Opened 14 months ago

#1808 new Neues Feature

Update PHPfastcache

Reported by: FräuleinGarn Owned by:
Priority: normal Milestone: modified-shop-2.0.7.0
Component: Module Version: 2.0.5.1

Description

Aktuell wird Version 6 genutzt, damit noch PHP 5.6 genutzt werden kann.

Version 7 hat Mindestvorraussetzung PHP 7.0

Version 8 hat Mindestvorraussetzung PHP 7.3

Attachments (0)

Change History (0)

Add Comment

Modify Ticket

Action
as new
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.